Fecha actual 19 Oct 2018 19:04
Vespintober Vulco Garaje Valdés Talleres Primarso


Todos los horarios son UTC + 1 hora




Nuevo tema Responder al tema  [ 12 mensajes ]  Ir a página 1, 2  Siguiente
Autor Mensaje
 Asunto: lambretta 150li
NotaPublicado: 04 Feb 2014 21:47 
Desconectado
Usuario
Usuario

Registrado: 04 Feb 2014 21:25
Mensajes: 6
Ubicación: sevilla
hola a todos,
tengo una lambretta 150li tiene bastantes años ya,ya logre arrancarla hace varios años y ahora me dispongo a restaurarla y me doy cuenta que la bujía no tiene chispa de todas las veces que le e dado a la pata de arranque solamente dos veces a echo chispas e cambiado cable de bujía,bujia,pipeta,bobina de alta y ya no se que mas mirar e mirado platinos y parecen estar bien.
la verdad me tiene un poco desesperado alguien le a pasado algo parecido espero que podáis ayudarme muchas gracias. -russ



-hk


Arriba
 Perfil  
Responder citando  
NotaPublicado: 05 Feb 2014 16:29 
Desconectado
Socio
Socio
Avatar de Usuario

Registrado: 24 Sep 2009 22:12
Mensajes: 1768
Ubicación: Gijón
Te queda el condensador.
Conviene comenzar de lo fácil a lo complicado, que suele ser ir desde el final hacia atrás, e ir comprobando si se soluciona el problema: Bujía*pipa bujía+cable*condensador*platinos*bobina de alta.

_________________
Vespa 150s 65. (La latilla).
Montesa Crono 350-82. (En boxes...)
Kawasaki GPZ900R Ninja-86
Bmw R 1150 GS-01


Arriba
 Perfil  
Responder citando  
NotaPublicado: 05 Feb 2014 17:15 
Desconectado
Usuario
Usuario

Registrado: 04 Feb 2014 21:25
Mensajes: 6
Ubicación: sevilla
Muchad gracias buho,yq esta dolucionado era proble de los platinos muchas gracias.ollle otra cosita ya que estamos sabes que cantidad de aceite lleva una lambretta en el motor? Tiene el tornillo de llenado arriba y abajo tiene dos tornillod de vaciado a la misma altura.

Muchas gracias


Arriba
 Perfil  
Responder citando  
NotaPublicado: 06 Feb 2014 22:29 
Desconectado
Socio
Socio
Avatar de Usuario

Registrado: 24 Sep 2009 22:12
Mensajes: 1768
Ubicación: Gijón
Tuve una Li 125, pero no me acuerdo de cuanto aceite llevaba. Seguro que por la web ves algo.

_________________
Vespa 150s 65. (La latilla).
Montesa Crono 350-82. (En boxes...)
Kawasaki GPZ900R Ninja-86
Bmw R 1150 GS-01


Arriba
 Perfil  
Responder citando  
NotaPublicado: 06 Feb 2014 22:39 
Desconectado
Usuario
Usuario

Registrado: 04 Feb 2014 21:25
Mensajes: 6
Ubicación: sevilla
El problema es que veo solo uno de llenado y dos de vaciado que estan a la misma altura y no se si llenar de aceite
hasta arriba por el tapon de llenado no se si eso sera asi,e estado mirando el
manual y tampoco pone nada.
Muchas gracias


Arriba
 Perfil  
Responder citando  
NotaPublicado: 06 Feb 2014 22:40 
Desconectado
Socio
Socio
Avatar de Usuario

Registrado: 25 Sep 2009 20:06
Mensajes: 1610
Ubicación: Gijon
Aquí tienes tu respuesta....

http://www.lamaneta.org/foromecanico/vi ... 942b32fe39

_________________
HD Flstf " Fat Boy "
HD Softail Slim S
Dodge Charger R/T 440 1968
Ford FT150 1955
Dodge Challenger R/T 426 HEMI 1970


Arriba
 Perfil  
Responder citando  
NotaPublicado: 06 Feb 2014 22:45 
Desconectado
Usuario
Usuario

Registrado: 04 Feb 2014 21:25
Mensajes: 6
Ubicación: sevilla
Muchas gracias pero mi lambreta tiene los dos tapones de vaciado a la misma altura.osea no se cual quitar.
yo creo que tiene que dalir por el de llenado.

pero no estoy seguro :blink2:


Arriba
 Perfil  
Responder citando  
NotaPublicado: 06 Feb 2014 23:00 
Desconectado
Socio
Socio
Avatar de Usuario

Registrado: 25 Sep 2009 20:06
Mensajes: 1610
Ubicación: Gijon
http://www.scooterhelp.com/genmaintain/ ... hange.html

_________________
HD Flstf " Fat Boy "
HD Softail Slim S
Dodge Charger R/T 440 1968
Ford FT150 1955
Dodge Challenger R/T 426 HEMI 1970


Arriba
 Perfil  
Responder citando  
NotaPublicado: 06 Feb 2014 23:03 
Desconectado
Usuario
Usuario

Registrado: 04 Feb 2014 21:25
Mensajes: 6
Ubicación: sevilla
Muchisimas gracias eres un crack.
:clap:


Arriba
 Perfil  
Responder citando  
NotaPublicado: 06 Feb 2014 23:04 
Desconectado
Socio
Socio
Avatar de Usuario

Registrado: 25 Sep 2009 20:06
Mensajes: 1610
Ubicación: Gijon
Mati escribió:
Muchisimas gracias eres un crack.
:clap:


Esta en ingles pero creo que te sirva.... ;)

_________________
HD Flstf " Fat Boy "
HD Softail Slim S
Dodge Charger R/T 440 1968
Ford FT150 1955
Dodge Challenger R/T 426 HEMI 1970


Arriba
 Perfil  
Responder citando  
Mostrar mensajes previos:  Ordenar por  
Nuevo tema Responder al tema  [ 12 mensajes ]  Ir a página 1, 2  Siguiente

Todos los horarios son UTC + 1 hora


¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 1 invitado


No puede abrir nuevos temas en este Foro
No puede responder a temas en este Foro
No puede editar sus mensajes en este Foro
No puede borrar sus mensajes en este Foro
No puede enviar adjuntos en este Foro

Buscar:
Saltar a:  
POWERED_BY
Traducción al español por Huan Manwë para phpbb-es.com