Fecha actual 16 Dic 2018 04:26
Vespintober Vulco Garaje Valdés Talleres Primarso


Todos los horarios son UTC + 1 hora




Nuevo tema Responder al tema  [ 110 mensajes ]  Ir a página Anterior  1 ... 7, 8, 9, 10, 11
Autor Mensaje
NotaPublicado: 10 Abr 2014 18:28 
Desconectado
Usuario
Usuario

Registrado: 07 Dic 2013 20:56
Mensajes: 181
Ubicación: Asturiano residente en Madrid
Ubicación: Madrid
Vamos a sacar la tapa del embrague para intentar solucionar la fuga de aceite por la leva


Imagen


Arriba
 Perfil  
Responder citando  
NotaPublicado: 10 Abr 2014 18:48 
Desconectado
Usuario
Usuario

Registrado: 07 Dic 2013 20:56
Mensajes: 181
Ubicación: Asturiano residente en Madrid
Ubicación: Madrid
Imagen


Saco la leva y efectivamente, la tórica está rígida y dura como una piedra.




Suerte que tengo una caja con tóricas y hay una que le va perfectamente

Imagen

esa que está fuera de la caja es la que llevaba



Ya está montado, probada y parece que resuelto el problema de la pérdida de aceite.
Ahora a esperar, que seguro que le salen mas pegas, aunque esperemos que sean sencillas como esta.


Última edición por Xuan el 11 Abr 2014 17:06, editado 1 vez en total

Arriba
 Perfil  
Responder citando  
NotaPublicado: 11 Abr 2014 12:00 
Desconectado
Socio
Socio
Avatar de Usuario

Registrado: 25 Sep 2009 20:06
Mensajes: 1610
Ubicación: Gijon
Muy guapa, buen trabajo.

_________________
HD Flstf " Fat Boy "
HD Softail Slim S
Dodge Charger R/T 440 1968
Ford FT150 1955
Dodge Challenger R/T 426 HEMI 1970


Arriba
 Perfil  
Responder citando  
NotaPublicado: 11 Abr 2014 17:04 
Desconectado
Usuario
Usuario

Registrado: 07 Dic 2013 20:56
Mensajes: 181
Ubicación: Asturiano residente en Madrid
Ubicación: Madrid
Gracias Miku


Arriba
 Perfil  
Responder citando  
NotaPublicado: 12 Abr 2014 00:50 
Desconectado
Usuario
Usuario
Avatar de Usuario

Registrado: 30 Oct 2010 12:01
Mensajes: 904
Ubicación: Oviedo
Xuan escribió:
Hola Abraham,

no es que le cueste entrar la tercera, es que va tan " perezosa " que me falta espacio, y eso que es llano. algo habrá que ajustar.
El motor lo hice (pags 6 y 7), aunque como comenté, el cilindro, el pistón, los segmentos y la biela son los mismos que tenía, ya que por increible que parezca estaban en muy muy buen estado.
Lo de la fuga de aceite no me preocupa, ya que como bien dices lleva una tórica.
y en cuanto a lo de bonita, te doy la razón, esta quedando bastante bien
¿ Cuanto hace que restauraste la tuya? ¿ Hay algún post o fotos en el foro? si es así dime donde, me gustaría echarle un vistazo.

Saludos


la mia también en llano les cuesta un poco la tercera, pero luego ya va pillando alegría y finalmente ya va bien, la mía coge unos 65 kmh. yo tampoco rectifique ni nada, mismo cilindro, pistón, segmentos, biela. yo la restaure hace unos 4 años y si que había uno pos, no tiene mucho solo unas fotos dela antes y el después. me parece que el titulo es " restauración vespa n años 1958

_________________
Vespa N (Año 1958)
Vespa pks (Año 1984)
Lambretta li 150 2ª serie (En proceso de restauracion)
Lambretta li 150 2ª serie "scooterwin" (en lista de espera)
Bultaco frontera mk11 370cc (Año 1979)
Puch X 30
Montesa cota 349 World champion
Ossa desert phanton


Arriba
 Perfil  
Responder citando  
NotaPublicado: 22 Abr 2014 17:08 
Desconectado
Usuario
Usuario

Registrado: 07 Dic 2013 20:56
Mensajes: 181
Ubicación: Asturiano residente en Madrid
Ubicación: Madrid
Hoy le abrí el escape como si fuera una lata de sardinas y estaba muy obstruido, dentro lleva una espacie de " agallas ", lo limpié, lo soldé, lo monté y no os imagináis el cambio que ha dado. También le subí la aguja de la campana del carburador un punto. Suena muy bien y no tiene nada que ver con el otro día, va muchísimo mejor.


Arriba
 Perfil  
Responder citando  
NotaPublicado: 22 Abr 2014 17:24 
Desconectado
Usuario
Usuario

Registrado: 07 Dic 2013 20:56
Mensajes: 181
Ubicación: Asturiano residente en Madrid
Ubicación: Madrid
Ahora toca colocarle los cófanos.

Al cófano del lado derecho le falta el cierre y no no lo tengo. Aunque lo suyo sería ponerle el original, se me ha ocurrido ponerle este que compré en la ferretería por un euro.

Imagen


Arriba
 Perfil  
Responder citando  
NotaPublicado: 22 Abr 2014 17:32 
Desconectado
Usuario
Usuario

Registrado: 07 Dic 2013 20:56
Mensajes: 181
Ubicación: Asturiano residente en Madrid
Ubicación: Madrid
Imagen


Arriba
 Perfil  
Responder citando  
NotaPublicado: 22 Abr 2014 17:39 
Desconectado
Usuario
Usuario

Registrado: 07 Dic 2013 20:56
Mensajes: 181
Ubicación: Asturiano residente en Madrid
Ubicación: Madrid
Imagen


Y así es como queda. No queda mal, no se ve mucho y no llama la atención.




Imagen


Arriba
 Perfil  
Responder citando  
NotaPublicado: 07 Sep 2014 20:07 
Desconectado
Usuario
Usuario

Registrado: 07 Dic 2013 20:56
Mensajes: 181
Ubicación: Asturiano residente en Madrid
Ubicación: Madrid
Hola a todos, después de un tiempo sin hacer nada de "mis hoobies" por falta de tiempo, he vuelto por aquí para continuar con las fotos, ya que la tengo terminada, ahora empieza la fase de documentación, que espero que no sea muy complicada ( aunque ya sabéis que ese depende de quien te topes detrás de las ventanillas de la dichosa administración).

Me he encontrado con el problema que tuve hace tiempo con las fotos que iba subiendo Algunas, no todas las fotos que subí con imageshack, (que antes era gratuito y ahora es de pago) se iban sobredimensionando pasado un tiempo, entonces y después de poder editar, las subí con tinipic ( que de momento y espero que lo siga siendo es gratuito). Pues bien, me ha vuelto a pasar lo mismo, y toca volver a editar todas las fotos que me quedaron y estaban bien del dichoso imagesack, que no son pocas,

¿ Alguien sabe porque ocurre esto. Me hace pensar, que como no pagué en el dichoso imageshack, poco a poco me van saboteando las fotos. ¿ Puede ser así o son cosas mias? ¿ a alguien le ha pasado?

Perdonad por el tostón y en cuanto termine de editar las fotos os pongo las ultimas


Un saludo


Arriba
 Perfil  
Responder citando  
Mostrar mensajes previos:  Ordenar por  
Nuevo tema Responder al tema  [ 110 mensajes ]  Ir a página Anterior  1 ... 7, 8, 9, 10, 11

Todos los horarios son UTC + 1 hora


¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 2 invitados


No puede abrir nuevos temas en este Foro
No puede responder a temas en este Foro
No puede editar sus mensajes en este Foro
No puede borrar sus mensajes en este Foro
No puede enviar adjuntos en este Foro

Buscar:
Saltar a:  
cron
POWERED_BY
Traducción al español por Huan Manwë para phpbb-es.com