Fecha actual 19 Oct 2018 19:45
Vespintober Vulco Garaje Valdés Talleres Primarso


Todos los horarios son UTC + 1 hora




Nuevo tema Responder al tema  [ 25 mensajes ]  Ir a página 1, 2, 3  Siguiente
Autor Mensaje
NotaPublicado: 12 Sep 2014 13:17 
Desconectado
Usuario
Usuario

Registrado: 18 Jul 2014 17:42
Mensajes: 55
Ubicación: barakaldo
Hola a todos, el otro día al cambiar de marcha empezó a sonar un "clac, clac" y tuve que llamar a la grúa.......

Sabía por donde iban los tiros porque al meter primera la moto se movía mucho. Tenía intención de esperar un mes más para comenzar a ello pero no ha aguantado la pobre.

Os dejo unas fotos para que lo veáis por vosotros mismos.

Un saludooooo


Adjuntos:
image.jpg
image.jpg [ 1.71 MiB | Visto 1867 veces ]
image.jpg
image.jpg [ 1.58 MiB | Visto 1867 veces ]
Arriba
 Perfil  
Responder citando  
NotaPublicado: 15 Sep 2014 01:52 
Desconectado
Socio
Socio

Registrado: 23 Sep 2009 20:35
Mensajes: 3134
Ubicación: Gijon
Se le rompió el elástico?

Enviado desde mi Nexus 7 usando Tapatalk 2


Arriba
 Perfil  
Responder citando  
NotaPublicado: 16 Sep 2014 08:54 
Desconectado
Usuario
Usuario

Registrado: 18 Jul 2014 17:42
Mensajes: 55
Ubicación: barakaldo
eso es, se le soltaron dos remaches y al tener roto los muelles de dentro eso sonaba que daba miedo.

en estos dias ire actualizando con mas fotos del desmontaje, al final voy a aprovechar para abrirlo y poder comprobar que este todo en su sitio, a parte de que tengo unas ganas locas que de poder meter pistola de agua a presion para que se vaya toda esa mezcla de barro, gasolina y mierda que lleva.

un saludo a todos!!!!!


Arriba
 Perfil  
Responder citando  
NotaPublicado: 18 Sep 2014 13:21 
Desconectado
Usuario
Usuario

Registrado: 18 Jul 2014 17:42
Mensajes: 55
Ubicación: barakaldo
Bueno, ayer me llego el extractor y por fin pude abrir el "melón". Al abrir me han salido varias dudas:

De dónde ha salido esa parte de engranaje que se ve incrustada? Me da a mi que el fallo del crack crack va a venir de ahí.

Al soltar los engranajes he podido ver que por una cara tienen grabado la marca y alguna cosa más y por la otra es lisa. Bien, pues los dos exteriores el grabado va hacia fuera y en los dos interiores el grabado hacia dentro. Correcto?.... Existe alguna norma de montaje?

Un saludo


Adjuntos:
Comentario: Engranaje
image.jpg
image.jpg [ 1.29 MiB | Visto 1784 veces ]
Arriba
 Perfil  
Responder citando  
NotaPublicado: 27 Sep 2014 12:59 
Desconectado
Usuario
Usuario

Registrado: 18 Jul 2014 17:42
Mensajes: 55
Ubicación: barakaldo
Bueno he avanzado algo, sobre todo en identificar el fallo por el que tuve que llamar a la grua y tambien le busque una logica clara a la posicion de los engranajes. Dare aqui mi humilde expliicacion para que figure en el foro y plr si a alguno le sucede algo parecido en el futuro.

El trozo de engranaje incrustado sale de un piñon de engrase que llevan las px disco para el engrase, concretamente el que va en el cigueñal. Os adjunto foto.

Ayer le solte los rodamientos y le mire la holgura del eje secundario(0,20) y esta semana espero que me lleguen las piezas que le hacen falta para poder montar todo.

Un saludo a todos!!!!!


Adjuntos:
Comentario: Piñon engrase
20140927_133535.jpg
20140927_133535.jpg [ 2.13 MiB | Visto 1723 veces ]
Arriba
 Perfil  
Responder citando  
NotaPublicado: 11 Oct 2014 14:44 
Desconectado
Usuario
Usuario

Registrado: 18 Jul 2014 17:42
Mensajes: 55
Ubicación: barakaldo
Bueno por fin consegui acabar la restauracion del motor.

Tengo que decir que me falta de poner el freno trasero que me esta costando y ajustar los cables del cangrejo.

La moto cambia mucho mas suave ahora y aunque la hare un deposito con mezcla al 4%(nose si hago bien) y sin acelerar mucho creo que la noto con mas fuerza.

He quitado tambien el vastago y un piñon de engrase porque hare la mezcla a la vieja usanza pero he dejadi el piñon de engrase que va en el eje del cigueñal porque no estaba seguro de si apoyarian bien luego los demas engranajes.

Por lo demas todo perfecto a dia de hoy con 30km que la he hecho.

Hasta enero no creo que la desmonte para pintar entera, hay que dejarla bonita para el verano que viene jeje

Os dejo unas fotillos. Un saludoiooooo y muchas graciaz a todos los del foro por a ver explicado en diferentes post diferentes procesos de montaje.


Adjuntos:
Comentario: Y la ultima, arrancando al 3er amago.
20141009_184228.jpg
20141009_184228.jpg [ 2.27 MiB | Visto 1648 veces ]
20141001_125153.jpg
20141001_125153.jpg [ 2.23 MiB | Visto 1648 veces ]
20140930_093846.jpg
20140930_093846.jpg [ 3.59 MiB | Visto 1648 veces ]
20140918_122100.jpg
20140918_122100.jpg [ 2.82 MiB | Visto 1648 veces ]
20140918_122047.jpg
20140918_122047.jpg [ 3.33 MiB | Visto 1648 veces ]
Arriba
 Perfil  
Responder citando  
NotaPublicado: 02 Dic 2014 16:31 
Desconectado
Usuario
Usuario

Registrado: 18 Jul 2014 17:42
Mensajes: 55
Ubicación: barakaldo
Hola a todos de nuevo.
Ahora que parece que la restauracion del motor ha quedado terminada(gracias por resolverme las dudas que han ido saliendo), vamos a empezar con la restauracion de la carroceria.

Os dejo una foto e ire actualizando poco a poco.

Un saludo a todos!!


Adjuntos:
20141202_140918.jpg
20141202_140918.jpg [ 2.6 MiB | Visto 1541 veces ]
Arriba
 Perfil  
Responder citando  
NotaPublicado: 11 Dic 2014 15:41 
Desconectado
Usuario
Usuario

Registrado: 18 Jul 2014 17:42
Mensajes: 55
Ubicación: barakaldo
Esta semana he podido avanzar un poco el asunto.
La verdad es que quitando el suelo que habia sufrido en exceso por cargar con el baul de correos, el resto estaba bastante bien. Pintura con buena adherencia a la base y con pocas deformaciones de chapa.

Ahi teneis unas foto de como evoluciona.

Un saludo


Adjuntos:
20141211_140506.jpg
20141211_140506.jpg [ 2.77 MiB | Visto 1478 veces ]
20141211_140520.jpg
20141211_140520.jpg [ 2.52 MiB | Visto 1478 veces ]
20141211_140557.jpg
20141211_140557.jpg [ 2.34 MiB | Visto 1478 veces ]
Arriba
 Perfil  
Responder citando  
NotaPublicado: 11 Dic 2014 18:00 
Desconectado
Socio
Socio
Avatar de Usuario

Registrado: 23 Sep 2009 23:13
Mensajes: 2503
Ubicación: Gijon
Buen curro te estas dando. Te va salir por un pico, esa moto de correos.

El motor y la pintura te lo estas haciendo tu mismo ?

Animo, a seguir así .


Arriba
 Perfil  
Responder citando  
NotaPublicado: 12 Dic 2014 11:57 
Desconectado
Usuario
Usuario

Registrado: 18 Jul 2014 17:42
Mensajes: 55
Ubicación: barakaldo
Si, al final una cosa y la otra me esta saliendo un poco cara la vespa pero bueno.....quedara bien y a mi gusto.

Si, me dedico al gremio este entretenido de los vehiculos y esta ya es la tercera vespa que hago(primavera e iris) asi que voy a tiro hecho. Me acuerdo que cuando hice la primavera me costo un monton averiguar como desmontar la horquilla.

Ayer le di un poco de color a la horquilla y hoy toca imprimar y aparejar el chasis.

Os dejo unas fotos.

Un saludo


Adjuntos:
20141211_140627.jpg
20141211_140627.jpg [ 2.53 MiB | Visto 1443 veces ]
20141212_110235.jpg
20141212_110235.jpg [ 2.41 MiB | Visto 1443 veces ]
Arriba
 Perfil  
Responder citando  
Mostrar mensajes previos:  Ordenar por  
Nuevo tema Responder al tema  [ 25 mensajes ]  Ir a página 1, 2, 3  Siguiente

Todos los horarios son UTC + 1 hora


¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 2 invitados


No puede abrir nuevos temas en este Foro
No puede responder a temas en este Foro
No puede editar sus mensajes en este Foro
No puede borrar sus mensajes en este Foro
No puede enviar adjuntos en este Foro

Buscar:
Saltar a:  
POWERED_BY
Traducción al español por Huan Manwë para phpbb-es.com