Fecha actual 15 Nov 2018 17:35
Vespintober Vulco Garaje Valdés Talleres Primarso


Todos los horarios son UTC + 1 hora




Nuevo tema Responder al tema  [ 6 mensajes ] 
Autor Mensaje
NotaPublicado: 21 Sep 2015 13:46 
Desconectado
Usuario
Usuario
Avatar de Usuario

Registrado: 25 Sep 2009 13:55
Mensajes: 61
Ubicación: Oviedo/Salinas
Buenas tardes:

He desmontado el carburador de mi 150S para limpiarlo, pero al volver a montarlo la moto "da tirones" a bajas revoluciones. Tengo entendido que lo más probable es que se deba a que el tornillo que regula la mezcla no está en la posición idónea.

Aún no sé si al apretarlo entra más gasolina o menos o si lo que regula es la entrada de aire (he leído en varios foros pero nadie se pone de acuerdo).

¿hay alguna forma de regularlo fácilmente? He leído lo de mirar el color de la bujía, pero me gustaría saber si hay alguna otra forma de saber si está correctamente regulado.

Gracias!
un saludo


Arriba
 Perfil  
Responder citando  
NotaPublicado: 21 Sep 2015 17:23 
Desconectado
Usuario
Usuario

Registrado: 23 Oct 2012 10:32
Mensajes: 540
Ubicación: Morcin (Asturias)
Ubicación: Morcin
Hola Luis 150S, no relaciono que los tirones vengan de el tornillo de mezcla, pero de todas maneras se encarga de regular la entrada de aire en el circuito de baja
La regulacion es de 0 vueltas a 1 y 1/2 vueltas, a partir de ahí ya no regula nada. Si lo abres mucho la moto tiende a ahogarse y si lo cierras va muy "gorda" al abrir gas en bajas revoluciones


Adjuntos:
DELLORTO UA19-S1.jpg
DELLORTO UA19-S1.jpg [ 212.83 KiB | Visto 677 veces ]
Arriba
 Perfil  
Responder citando  
NotaPublicado: 21 Sep 2015 18:02 
Desconectado
Usuario
Usuario
Avatar de Usuario

Registrado: 25 Sep 2009 13:55
Mensajes: 61
Ubicación: Oviedo/Salinas
Gracias por tu respuesta, Chus.

He creído que podría ser eso porque hasta que desmonté el carburador la moto iba perfecta. Lo único que hice fue limpiarlo y volver a colocarlo.

Lo que pasa es que en primera y segunda, si no acelero mucho y la subo de vueltas es como que tiende a pararse. No tira. Tengo que abrir mucho el gas al ir soltando el embrague. Pero en tercera y cuarta, abriendo bien gas, va bien.

A qué crees que puede deberse si no?


Arriba
 Perfil  
Responder citando  
NotaPublicado: 21 Sep 2015 21:26 
Desconectado
Usuario
Usuario

Registrado: 12 Sep 2012 17:55
Mensajes: 44
Ubicación: Valdes
Apreta el tornillo del aire (sin forzarlo) hasta que notes que no entra más (sin forzar). Cuenta por las caras del tornillo 1 vuelta o vuelta y media aflojando, mas o menos ese es el punto. Con el motor a relanti y caliente,busca el sonido que redondee, quitar todo lo posible el rateo ,un poco mas aproximado o un poco más flojo.Cuando lo tengas apreta la contratuerca de seguridad y prueba.
En mi 160 el cambio de color de bujia fue espantoso.


Arriba
 Perfil  
Responder citando  
NotaPublicado: 21 Sep 2015 22:03 
Desconectado
Socio
Socio
Avatar de Usuario

Registrado: 25 Sep 2009 20:06
Mensajes: 1610
Ubicación: Gijon
Mucho ojo con ese tornillo que como rompa la avería es cojonuda.

Los años también pasan para el.

_________________
HD Flstf " Fat Boy "
HD Softail Slim S
Dodge Charger R/T 440 1968
Ford FT150 1955
Dodge Challenger R/T 426 HEMI 1970


Arriba
 Perfil  
Responder citando  
NotaPublicado: 29 Sep 2015 09:07 
Desconectado
Usuario
Usuario
Avatar de Usuario

Registrado: 25 Sep 2009 13:55
Mensajes: 61
Ubicación: Oviedo/Salinas
Muchas gracias señores :)


Arriba
 Perfil  
Responder citando  
Mostrar mensajes previos:  Ordenar por  
Nuevo tema Responder al tema  [ 6 mensajes ] 

Todos los horarios son UTC + 1 hora


¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 1 invitado


No puede abrir nuevos temas en este Foro
No puede responder a temas en este Foro
No puede editar sus mensajes en este Foro
No puede borrar sus mensajes en este Foro
No puede enviar adjuntos en este Foro

Buscar:
Saltar a:  
cron
POWERED_BY
Traducción al español por Huan Manwë para phpbb-es.com