Fecha actual 13 Nov 2018 17:34
Vespintober Vulco Garaje Valdés Talleres Primarso


Todos los horarios son UTC + 1 hora




Nuevo tema Responder al tema  [ 6 mensajes ] 
Autor Mensaje
 Asunto: Pierde potencia
NotaPublicado: 08 Oct 2016 12:26 
Desconectado
Usuario
Usuario
Avatar de Usuario

Registrado: 07 Sep 2012 20:10
Mensajes: 56
Ubicación: Oviedo
Ubicación: Oviedo
Hola de nuevo. Sigo peleando con mi Vespa 150 S del 62.
La verdad es que la he usado muy muy poco, después de todas las horas empleadas en resucitarla.
¡Y ya está bien! Las Vespas son para disfrutarlas en la carretera, no aparcadas en el garaje.
Pero no consigo que vaya como debería ir. El último cambio que hice fue el de el plato magnético, platinos y bobinas.
Arranca muy bien, suena bien, pero... Cuando llevo hechos unos 20 kilómetros, la moto pierde potencia de forma clara y ante cualquier repecho se queda muerta.
La dejo descansar unos minutos y vuelve a funcionar más o menos bien hasta que vuelve a aparecer la pérdida de fuerza.
¿Alguna sugerencia?



Imagen

Enviado desde el programa de lana de la lavadora.


Arriba
 Perfil  
Responder citando  
NotaPublicado: 09 Oct 2016 10:44 
Desconectado
Usuario
Usuario

Registrado: 23 Oct 2012 10:32
Mensajes: 540
Ubicación: Morcin (Asturias)
Ubicación: Morcin
Hola elanjo, los síntomas que describes son escasos y el principal problema que tienen las 150 S es el encendido
En primer lugar tienes que calar el avance de encendido a 27 grados antes del punto muerto superior, ademas de regular primero la separación de los platinos a 0,40 milímetros, luego juegas con el margen entre 0,35 (atrasa el avance de chispa) y 0,45 (adelanta el avance de chispa) para ajustar el avance finalmente
En segundo lugar comprueba el chicle de alta del carburador que tiene que ser de nº 75, no te fíes de la numeración que traiga el chiclé que puede estar manipulado y compruébalo con un medidor de chiclés. Es muy normal que para compensar el avance de encendido incorrecto se aumente el paso de gasolina, pero cuando calienta el motor, la combustión es inadecuada por demasiado rica en gasolina
Si no tienes pistola estroboscopica, puedes utilizar el sistema que menciona el Arias Paz (edición antigua) en el apartado Puesta a punto del encendido, pagina 262


Arriba
 Perfil  
Responder citando  
NotaPublicado: 09 Oct 2016 12:03 
Desconectado
Usuario
Usuario
Avatar de Usuario

Registrado: 07 Sep 2012 20:10
Mensajes: 56
Ubicación: Oviedo
Ubicación: Oviedo
Muchas gracias. Tengo medidor de chiclés, así que voy a comprobarlo. Los platinos están a 0,35.


Arriba
 Perfil  
Responder citando  
NotaPublicado: 11 Dic 2016 21:46 
Desconectado
Usuario
Usuario
Avatar de Usuario

Registrado: 07 Sep 2012 20:10
Mensajes: 56
Ubicación: Oviedo
Ubicación: Oviedo
Una cosa que he comprobado últimamente es lo siguiente:
Antes dije que la Vespa arranca bien. Para mi arrancar bien es que después de diez o quince días parada, abra la gasolina, cierre el aire, incline la moto y a la octava o décima parada, arranque.
He observado lo siguiente. Hace unos días, no me acordé de cerrar el grifo de la gasolina. Y así estuvo quince días. Total que le doy una patada y arranca a la perfección. He probado varias días a dejarla sin cerrar la llave de la gasolina y el resultado es que arranca a la primera siempre. Con el aire cerrado unos segundos solamente y sin inclinar la moto.
Así que después de éste rollo, pregunto: ¿Qué indica lo que comento? Supongo que algo nos indica de cómo está carburada ¿no?


Arriba
 Perfil  
Responder citando  
NotaPublicado: 13 Dic 2016 12:53 
Desconectado
Usuario
Usuario

Registrado: 23 Oct 2012 10:32
Mensajes: 540
Ubicación: Morcin (Asturias)
Ubicación: Morcin
Hola elanjo, creo que el estrangulador del aire no funciona bien y no hace el efecto de aportar mas gasolina al arranque en frió por eso cuando dejas el grifo abierto se inunda el motor, ese exceso de combustible ayuda a que arranque, pero a riesgo de provocar averías si la inundación es excesiva, como comunicar la bujía o romper el pedal de arranque si se bloquea el pistón contra la culata cuando sube mucha gasolina


Arriba
 Perfil  
Responder citando  
NotaPublicado: 13 Dic 2016 13:09 
Desconectado
Usuario
Usuario
Avatar de Usuario

Registrado: 07 Sep 2012 20:10
Mensajes: 56
Ubicación: Oviedo
Ubicación: Oviedo
Hace días que sospecho eso, porque he visto que el estrangulador se quita sólo, tengo que aguantarlo a mano. Lo revisaré... A ver si algún día acabo de poner a punto la Vespa coño. Faltan esos pequeños detalles. La semana pasada con los festivos y tal hice unos cien kilómetros sin demasiados problemas... Pero no acabo de verla fina.
Y para "complicarme" más, el viernes seguramente compre una Vespa de 75 para el chaval... Es que engancha esto de las Vespas.

Enviado desde el programa de lana de la lavadora.


Arriba
 Perfil  
Responder citando  
Mostrar mensajes previos:  Ordenar por  
Nuevo tema Responder al tema  [ 6 mensajes ] 

Todos los horarios son UTC + 1 hora


¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 1 invitado


No puede abrir nuevos temas en este Foro
No puede responder a temas en este Foro
No puede editar sus mensajes en este Foro
No puede borrar sus mensajes en este Foro
No puede enviar adjuntos en este Foro

Buscar:
Saltar a:  
POWERED_BY
Traducción al español por Huan Manwë para phpbb-es.com