Fecha actual 15 Dic 2018 17:32
Vespintober Vulco Garaje Valdés Talleres Primarso


Todos los horarios son UTC + 1 hora




Nuevo tema Responder al tema  [ 5 mensajes ] 
Autor Mensaje
NotaPublicado: 04 Jul 2017 19:42 
Desconectado
Usuario
Usuario
Avatar de Usuario

Registrado: 07 Sep 2012 20:10
Mensajes: 56
Ubicación: Oviedo
Ubicación: Oviedo
Buenas tardes, cómo estáis?
Un amigo se ha comprado una Vespa 200 y hoy hemos estado haciendo cosas que necesitaba: aceite nuevo para el cambio, ajuste del embrague y cambio, cables de freno, etc.
La moto va muy bien. Yo nunca había probado una 200 y me gusta como empuja.
El Problema está en el arranque en caliente. En frío ningún problema. Pero en caliente no tanto. Das una vuelta, la paras y al cabo de un minuto le cuesta mucho arrancar .
Haciendo pruebas comprobamos que , en caliente, si cerramos el grifo de la gasolina y dejamos que la moto se pare al agotarse la gasolina de la cuba, nada más abrir el grifo la moto arranca a la primera.
La bujia es la correcta.
¿Alguna sugerencia?


Arriba
 Perfil  
Responder citando  
NotaPublicado: 04 Jul 2017 21:26 
Desconectado
Socio
Socio

Registrado: 30 Abr 2010 11:25
Mensajes: 2688
Ubicación: GIJON
hola,yo creo que la moto se inunda,algo en el carburador,aguja o bolla esta mal

_________________
Vespa primavera-T3-1980
La Sevillana
Sporster 1200- 1990

Vespa 200 iris 1987
La Ferianta
Frescor Racing Team
CRT(Cousins racing team)O.F.P
vespasaos


Arriba
 Perfil  
Responder citando  
NotaPublicado: 04 Jul 2017 21:26 
Desconectado
Socio
Socio

Registrado: 30 Abr 2010 11:25
Mensajes: 2688
Ubicación: GIJON
hola,yo creo que la moto se inunda,algo en el carburador,aguja o bolla esta mal

_________________
Vespa primavera-T3-1980
La Sevillana
Sporster 1200- 1990

Vespa 200 iris 1987
La Ferianta
Frescor Racing Team
CRT(Cousins racing team)O.F.P
vespasaos


Arriba
 Perfil  
Responder citando  
NotaPublicado: 04 Jul 2017 21:44 
Desconectado
Usuario
Usuario
Avatar de Usuario

Registrado: 07 Sep 2012 20:10
Mensajes: 56
Ubicación: Oviedo
Ubicación: Oviedo
Algo así debe ser. Gracias.
Desmontaré el carburador a ver

Enviado desde el programa de lana de la lavadora.


Arriba
 Perfil  
Responder citando  
NotaPublicado: 07 Jul 2017 06:58 
Desconectado
Usuario
Usuario
Avatar de Usuario

Registrado: 07 Sep 2012 20:10
Mensajes: 56
Ubicación: Oviedo
Ubicación: Oviedo
Solucionado cambiando boya y aguja.


Arriba
 Perfil  
Responder citando  
Mostrar mensajes previos:  Ordenar por  
Nuevo tema Responder al tema  [ 5 mensajes ] 

Todos los horarios son UTC + 1 hora


¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 3 invitados


No puede abrir nuevos temas en este Foro
No puede responder a temas en este Foro
No puede editar sus mensajes en este Foro
No puede borrar sus mensajes en este Foro
No puede enviar adjuntos en este Foro

Buscar:
Saltar a:  
POWERED_BY
Traducción al español por Huan Manwë para phpbb-es.com