Fecha actual 15 Sep 2019 23:06
Vespintober Vulco Garaje Valdés Talleres Primarso


Todos los horarios son UTC + 1 hora




Nuevo tema Responder al tema  [ 14 mensajes ]  Ir a página Anterior  1, 2
Autor Mensaje
NotaPublicado: 18 Feb 2019 16:42 
Desconectado
Usuario
Usuario

Registrado: 02 Dic 2009 18:06
Mensajes: 19
Ubicación: oriente
Creo que está fuera de punto el encendido, por que antes arrancaba.


Arriba
 Perfil  
Responder citando  
NotaPublicado: 20 Feb 2019 06:06 
Desconectado
Usuario
Usuario

Registrado: 23 Oct 2012 10:32
Mensajes: 587
Ubicación: Morcin (Asturias)
Ubicación: Morcin
Como es la última versión de platinos, es im prescindible calar el avance del encendido cada vez que desmontas el estator, además de graduar la separación de los platinos


Arriba
 Perfil  
Responder citando  
NotaPublicado: 20 Feb 2019 19:53 
Desconectado
Usuario
Usuario

Registrado: 02 Dic 2009 18:06
Mensajes: 19
Ubicación: oriente
Hola creo que el problema es la puesta a punto del encendido, tendréis alguna foto de la posición del plato?


Arriba
 Perfil  
Responder citando  
NotaPublicado: 21 Feb 2019 07:49 
Desconectado
Usuario
Usuario

Registrado: 23 Oct 2012 10:32
Mensajes: 587
Ubicación: Morcin (Asturias)
Ubicación: Morcin
Es imposible que puedas poner el encendido en una posición incorrecta, pero tienes la posibilidad de moverlo unos grados para ajustar el avance
A mi esta operacion me lleva horas


Arriba
 Perfil  
Responder citando  
Mostrar mensajes previos:  Ordenar por  
Nuevo tema Responder al tema  [ 14 mensajes ]  Ir a página Anterior  1, 2

Todos los horarios son UTC + 1 hora


¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 3 invitados


No puede abrir nuevos temas en este Foro
No puede responder a temas en este Foro
No puede editar sus mensajes en este Foro
No puede borrar sus mensajes en este Foro
No puede enviar adjuntos en este Foro

Buscar:
Saltar a:  
POWERED_BY
Traducción al español por Huan Manwë para phpbb-es.com