Fecha actual 18 Sep 2019 00:06
Vespintober Vulco Garaje Valdés Talleres Primarso


Todos los horarios son UTC + 1 hora




Nuevo tema Responder al tema  [ 18 mensajes ]  Ir a página Anterior  1, 2
Autor Mensaje
NotaPublicado: 13 Dic 2018 17:13 
Desconectado
Usuario
Usuario
Avatar de Usuario

Registrado: 29 Nov 2014 13:52
Mensajes: 31
Ubicación: La Felguera
Ubicación: Llangréu
Escobillas del motor de arranque, me dijo. La moto arranca eh, lo que pasa que a veces, tarda unos segundos (pocos).


Arriba
 Perfil  
Responder citando  
NotaPublicado: 13 Dic 2018 18:35 
Desconectado
Socio
Socio
Avatar de Usuario

Registrado: 23 Sep 2009 23:13
Mensajes: 2533
Ubicación: Gijon
No debería hacer eso, pero eres tú quién debe valorar el precio por el que compras y el estado en que se encuentra.
Pon alguna fotill para ponernos los dientes largos.


Arriba
 Perfil  
Responder citando  
NotaPublicado: 13 Dic 2018 19:15 
Desconectado
Usuario
Usuario
Avatar de Usuario

Registrado: 29 Nov 2014 13:52
Mensajes: 31
Ubicación: La Felguera
Ubicación: Llangréu
jajajjaja :lol: :lol:

La verdad es que ya la tengo, estoy arreglando el papeleo. A ver si me entero como poner fotos...


Arriba
 Perfil  
Responder citando  
NotaPublicado: 13 Dic 2018 19:54 
Desconectado
Usuario
Usuario
Avatar de Usuario

Registrado: 29 Nov 2014 13:52
Mensajes: 31
Ubicación: La Felguera
Ubicación: Llangréu
Aquí está la pantera negra :lol: :lol: El nombre ya venía puesto :D :callado:

Imagen
Imagen
Imagen
Imagen
Imagen


Arriba
 Perfil  
Responder citando  
NotaPublicado: 14 Dic 2018 07:49 
Desconectado
Usuario
Usuario

Registrado: 23 Oct 2012 10:32
Mensajes: 587
Ubicación: Morcin (Asturias)
Ubicación: Morcin
Tiene buen aspecto, recuerdo haberla visto en milanuncios. Espero que no la hayan lavado mucho con hidro limpiadora, que es la desgracia de las motos. Lo digo por lo de tardar unos segundos en arrancar, me suena a un fallo del interruptor de arranque, que se llevan mal con el agua. También pueden fallar los interruptores de la luz de freno o el relé de arranque por el mismo motivo
No recuerdo que tuvieran problemas del motor de arranque, en cualquier caso el vendedor debe de asumir la reparacion


Arriba
 Perfil  
Responder citando  
NotaPublicado: 14 Dic 2018 10:03 
Desconectado
Usuario
Usuario
Avatar de Usuario

Registrado: 29 Nov 2014 13:52
Mensajes: 31
Ubicación: La Felguera
Ubicación: Llangréu
Quién me la vendió restaura motos clásicas. Me dijo que las lava siempre con la manguera sin presión. Como tengo que llevarla a cambiar el aceite, aprovecharé para que miren lo del arranque. La aguja de la velocidad vibra, ¿eso os suena porqué puede ser?.


Arriba
 Perfil  
Responder citando  
NotaPublicado: 16 Dic 2018 00:50 
Desconectado
Usuario
Usuario

Registrado: 23 Oct 2012 10:32
Mensajes: 587
Ubicación: Morcin (Asturias)
Ubicación: Morcin
Si engrasas el cable del cuenta km ligeramente con una grasa poco densa es posible que suavices los movimientos de la aguja del velocimetro


Arriba
 Perfil  
Responder citando  
NotaPublicado: 16 Dic 2018 02:25 
Desconectado
Usuario
Usuario
Avatar de Usuario

Registrado: 29 Nov 2014 13:52
Mensajes: 31
Ubicación: La Felguera
Ubicación: Llangréu
Ok, gracias.


Arriba
 Perfil  
Responder citando  
Mostrar mensajes previos:  Ordenar por  
Nuevo tema Responder al tema  [ 18 mensajes ]  Ir a página Anterior  1, 2

Todos los horarios son UTC + 1 hora


¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 12 invitados


No puede abrir nuevos temas en este Foro
No puede responder a temas en este Foro
No puede editar sus mensajes en este Foro
No puede borrar sus mensajes en este Foro
No puede enviar adjuntos en este Foro

Buscar:
Saltar a:  
cron
POWERED_BY
Traducción al español por Huan Manwë para phpbb-es.com