Fecha actual 21 May 2018 06:29
Vespintober Vulco Garaje Valdés Talleres Primarso


Todos los horarios son UTC + 1 hora




Nuevo tema Responder al tema  [ 18 mensajes ]  Ir a página Anterior  1, 2
Autor Mensaje
NotaPublicado: 28 Oct 2013 16:39 
Desconectado
Usuario
Usuario
Avatar de Usuario

Registrado: 25 Sep 2009 11:26
Mensajes: 100
Ubicación: Gijón - Asturias
Ubicación: Gijón
ya lo he hecho. gracias.

_________________
Cuando vas en Vespa el mundo te sonríe...............


Arriba
 Perfil  
Responder citando  
NotaPublicado: 28 Oct 2013 17:28 
Desconectado
Socio
Socio
Avatar de Usuario

Registrado: 23 Sep 2009 23:13
Mensajes: 2500
Ubicación: Gijon
La moto da luz pero quizas no tenga la suficiente fuerza para arrancar. Si lo sigues intentando te quedas sin nada de bateria. Es lo normal.

Cuando vuelvas a poner la bateria apreta bien los bornes y que no queden sueltos. SIno pueden acer contacto y al cicular o coger algun bache puede haber cortes de corriente.


Arriba
 Perfil  
Responder citando  
NotaPublicado: 04 Dic 2013 16:00 
Desconectado
Usuario
Usuario
Avatar de Usuario

Registrado: 25 Sep 2009 11:26
Mensajes: 100
Ubicación: Gijón - Asturias
Ubicación: Gijón
Bueno tras solventar el tema de la batería y fabricante unas pequeñas pinzas para no quedarme tirado hoy la vespa me ha dado fuertes tirones y finalmente se ha parado. Ha sucedido tras rodar con ella 20kms por la Autopista nueva de Oviedo ya llegando a lugones ymenos mal que se me paro tras pasar el temporada casi 1 grado que hacía a las seis de la mañana no me hacía gracia la idea de esperar la grúa. A la vuelta no me dio ningún problema. Deciros que finalmente y por precaución cambie Correa y rodillos, aceite y filtros así como la rueda delantera en vespa Gijón. Descartó la bomba d gasolina porque la gts es de las primeras y creo que ese problema no lo tenía. Que puede ser tenia. Alguna idea.

Pd camino de los 20000kms ya

_________________
Cuando vas en Vespa el mundo te sonríe...............


Arriba
 Perfil  
Responder citando  
NotaPublicado: 04 Dic 2013 16:41 
Desconectado
Socio
Socio
Avatar de Usuario

Registrado: 23 Sep 2009 23:13
Mensajes: 2500
Ubicación: Gijon
No lo entendí muy bien.
La moto se paro y después del trabajo la moto volvió arrancar y te trajo de camino a casa ¿ no ?.

Si fue así es un síntoma de la bomba la gasolina. Quizás no sea eso, pero si lo hizo una vez lo volverá hacer.


Arriba
 Perfil  
Responder citando  
NotaPublicado: 04 Dic 2013 21:20 
Desconectado
Usuario
Usuario
Avatar de Usuario

Registrado: 25 Sep 2009 11:26
Mensajes: 100
Ubicación: Gijón - Asturias
Ubicación: Gijón
Se me llego a parar na vez sali de la autopista. la pare camine un rato con ella, llegue a pensar, anoche me repostaron gasoil. Luego proble a arrancarla de nuevo y ningun problema. Cuando acabe de trabajar arranco sin problemas y no me lo hizo mas. La verdad es que si es la bomba es la primera vez que lo hace.

_________________
Cuando vas en Vespa el mundo te sonríe...............


Arriba
 Perfil  
Responder citando  
NotaPublicado: 08 Dic 2013 14:38 
Desconectado
Usuario
Usuario

Registrado: 23 Oct 2012 10:32
Mensajes: 527
Ubicación: Morcin (Asturias)
Ubicación: Morcin
Hola LuigiDS, revisa la sujeción de la batería, que si va suelta los bornes se acaban aflojando, cuando era nueva tenia un bandeja debajo de la batería y una tapa que fijaba la posición y no permitía que las vibraciones afectaran a los terminales de la batería, me temo que no tenga nada que asegure la posición de la batería. Una lamina de goma o neopreno para la base, los laterales y la tapa que hace de alfombrilla central ayuden a mitigar este problema


Arriba
 Perfil  
Responder citando  
NotaPublicado: 09 Dic 2013 11:24 
Desconectado
Usuario
Usuario
Avatar de Usuario

Registrado: 25 Sep 2009 11:26
Mensajes: 100
Ubicación: Gijón - Asturias
Ubicación: Gijón
Por debajo no lo se, pero arriba no trae nada solo la bateria y los bornes, creo que trae tambien una chapa o algo asi por encima. Procurare forrarla, estuve consultando en Vespa Gijon y me comentaron que lo observara. Voy a hacer eso que comentas y a ver si se soluciona. La verdad es que solo me lo ha hecho esa vez y le llevo ya dando caña bastante. Llevare sobre 3000 kms en dos meses y medio por autovia y la verdad es que los microcortes si que los experimente pero esto no. Otro error que cometo es apurar mucho el deposito, con lo que cabe la posibilidad de que se cuele algun resto a la inyeccion. La moto es un lujo pero el deposito es para matarlos, cada tres o cuatro dias a la gasolinera. Ya podian haber puesto 12 o 13 litros.

_________________
Cuando vas en Vespa el mundo te sonríe...............


Arriba
 Perfil  
Responder citando  
NotaPublicado: 09 Dic 2013 16:10 
Desconectado
Socio
Socio
Avatar de Usuario

Registrado: 23 Sep 2009 23:13
Mensajes: 2500
Ubicación: Gijon
LuigiDS escribió:
P La moto es un lujo pero el deposito es para matarlos, cada tres o cuatro dias a la gasolinera. Ya podian haber puesto 12 o 13 litros.


Es muuuu cansino. :mat:


Arriba
 Perfil  
Responder citando  
Mostrar mensajes previos:  Ordenar por  
Nuevo tema Responder al tema  [ 18 mensajes ]  Ir a página Anterior  1, 2

Todos los horarios son UTC + 1 hora


¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 1 invitado


No puede abrir nuevos temas en este Foro
No puede responder a temas en este Foro
No puede editar sus mensajes en este Foro
No puede borrar sus mensajes en este Foro
No puede enviar adjuntos en este Foro

Buscar:
Saltar a:  
cron
POWERED_BY
Traducción al español por Huan Manwë para phpbb-es.com