Fecha actual 15 Oct 2018 22:09
Vespintober Vulco Garaje Valdés Talleres Primarso


Todos los horarios son UTC + 1 hora




Nuevo tema Responder al tema  [ 5 mensajes ] 
Autor Mensaje
NotaPublicado: 07 May 2015 23:05 
Desconectado
Usuario
Usuario

Registrado: 06 Abr 2015 16:46
Mensajes: 7
Ubicación: Gijón
Hola amigos, a ver quien me puede echar una mano

Recientemente compré una vespa 160 ... no le funcionaba el cuenta km y el velocimetro, está comprobado que el cable va bien, el velocimetro también, muerde, ... mejor dicho, destroza el reenvio de plástico a la primera vuelta. ... en un taller me comentaron que seguramente era el eje que estaba en malas condiciones (rosca dañada o con grasa solidificada), le acabo de cambiar el eje por uno nuevo ... y sigue sin funcionar y mordiéndolo, lo engrasamos bien antes de meterlo ... ya no se que puede ser ... que se os ocurre.

Muchas gracias y un saludo.

_________________
___________________
Vespa 160 de 1968
___________________


Arriba
 Perfil  
Responder citando  
NotaPublicado: 07 May 2015 23:11 
Desconectado
Socio
Socio
Avatar de Usuario

Registrado: 25 Sep 2009 20:06
Mensajes: 1610
Ubicación: Gijon
Aprietas mucho en cable? Gira bien este que no vaya forzado? Pones el piñpn correcto?

_________________
HD Flstf " Fat Boy "
HD Softail Slim S
Dodge Charger R/T 440 1968
Ford FT150 1955
Dodge Challenger R/T 426 HEMI 1970


Arriba
 Perfil  
Responder citando  
NotaPublicado: 09 May 2015 12:21 
Desconectado
Usuario
Usuario

Registrado: 06 Abr 2015 16:46
Mensajes: 7
Ubicación: Gijón
No rueda fino, si que va forzado.
El piñón si que es el correcto, lo comprobé con el eje fuera, es el de 9 dientes.
Lo del cable no creo .. aunque sin meter el cable ya se ve que salta ... estoy desesperado !!!!!!

_________________
___________________
Vespa 160 de 1968
___________________


Arriba
 Perfil  
Responder citando  
NotaPublicado: 10 May 2015 18:45 
Desconectado
Usuario
Usuario

Registrado: 23 Oct 2012 10:32
Mensajes: 540
Ubicación: Morcin (Asturias)
Ubicación: Morcin
Hola asturcop, yo prefiero poner todo el conjunto piñon, tuerca y engrasador, pero ademas le pongo un par de arandelas Métrica 6mm entre la tuerca y el piñon, para quitar la olgura axial


Adjuntos:
CONJUNTO PIÑON Y  TUERCA.jpg
CONJUNTO PIÑON Y TUERCA.jpg [ 111.24 KiB | Visto 605 veces ]
Arriba
 Perfil  
Responder citando  
NotaPublicado: 22 Oct 2015 21:19 
Desconectado
Usuario
Usuario

Registrado: 06 Abr 2015 16:46
Mensajes: 7
Ubicación: Gijón
lo intentaré ... muchas gracias Chus

_________________
___________________
Vespa 160 de 1968
___________________


Arriba
 Perfil  
Responder citando  
Mostrar mensajes previos:  Ordenar por  
Nuevo tema Responder al tema  [ 5 mensajes ] 

Todos los horarios son UTC + 1 hora


¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 3 invitados


No puede abrir nuevos temas en este Foro
No puede responder a temas en este Foro
No puede editar sus mensajes en este Foro
No puede borrar sus mensajes en este Foro
No puede enviar adjuntos en este Foro

Buscar:
Saltar a:  
POWERED_BY
Traducción al español por Huan Manwë para phpbb-es.com